Talk:GDB on OS X Mavericks or newer and Xcode 5 or newer

From Free Pascal wiki
Jump to: navigation, search

GDB install: outdated. The link to github doesn't work any more (error: 404). The alternative command

brew install gdb

seems to to the trick.

Armin.